• I need to be able to disable wireless to wireless communication on a Cisco 1200 AP. I can't find anything about this on the Internet. Who knows, it may not be supported on the 1200. I can't find anything in the web interface. My guess is that if it is possible, it will be accessed through the CLI.


    GT Hill

  • By (Deleted User)

    Hi GT,

    Go to Network Interfaces, select Radio0-802.11G or A then settings, and look for (PSPF) Public Secure Packet Forwarding, Choose Enable for protection.



  • Thanks a lot! That is exactly what I was looking for.

    GT Hill

Page 1 of 1
  • 1